游久网(U9) >> 永恒之塔 >> 资料整理 >>DirectX版本确认 

DirectX版本确认

        2008-11-20 来源:网络 作者:未知[已有贴,0人参与] [论坛]

配置要求

游戏安装运行

角色创建

游戏界面

操作指南

注册账号

删除角色

DirectX版本确认

  在安装永恒之塔客户端之前,首先请您确认一下DirectX的版本。永恒之塔只有在安装了DirectX9.0以上的PC上可以正常运行。DirectX的版本可以通过在Windows开始菜单的运行一栏中输入“dxdiag”后,在弹出的对话框下方确认。

 

 

【优久网(U9)责任编辑:苦瓜】

292

网友评论